• Platform for Everything Technical
  • Szybka dostawa
  • Szeroki wybór usług i produktów
  • Gwarantowana możliwość zwrotu

ZyXEL XGS1930-28-EU0101F XGS1930-28 Switch sieciowy 128 Gbit/s funkcja PoE

1/4
EAN:
Numer producenta
Numer produktu
Niedostępne


Dane techniczne

  • Wydajność przełączania (Gbit/s): 128
  • Szybkość przesyłu dla połączeń przewodowy (pakiety/s): 5.2
  • Bufor pakietu (Bajtów): 1.5 M
  • Tabela L3-Forwarding: Maks. 512 wpisów IPv4+ maks. IPv6
  • Tabela Routing: 32
  • Interfejs IP (IPv4/IPv6): 32/32
  • Flash/RAM 32 MB/512 MB
  • Bez wentylatora
Rodzaj produktu

Switch sieciowy

Szybkość transmisji LAN

10000 MBit/s

Szybkość transmisji

128 Gbit/s

Podstawowa funkcjonalność

Switch zarządzalny

Ilość portów Ethernet

28

IEEE 802.3af PoE

28

IEEE 802.3 at PoE

28

Ilość portów SFP

4 x

Ilość portów 10/100/1000 MBit/s

24 x

Specyfikacja routera

funkcja PoE

Zasilanie

z sieci elektrycznej

Ilość adresów MAC

16000

Waga

3.4 kg

Szerokość produktu

441 mm

Wysokość produktu

44 mm

Głębokość produktu

270 mm

Model katalogowy producenta

XGS1930-28

Interfejs

SFP+

Gigabit-LAN (1 Gbit/s)

Kolor

czarny

Napięcie robocze

240 V

Maksymalna temperatura otoczenia

50 °C

UKCA

tak

Do pobrania

Instrukcje obsługi i wskazówki dotyczące bezpieczeństwa

Instrukcje obsługi i wskazówki dotyczące bezpieczeństwa 2114976 ZyXEL XGS1930-28-EU0101F XGS1930-28 Switch sieciowy 128 Gbit/s funkcja PoE

Opis

Elastyczne, łatwe zarządzanie przełącznikiem
XGS1930 może być używany z Zyxel mgły boczne w dwóch trybach. W każdej chwili w ciągu kilku kliknięć można łatwo przełączać między trybem autonomicznym a naszej licencjonowana platforma zarządzania chmurą. Możesz bez problemu uzyskać dostęp do zaawansowanych funkcji, takich jak VLAN, Quality of Service (QoS), IGMP snooping lub Link (Aggregation), niezależnie od tego, czy wybierzesz intuicyjną powierzchnię internetową lub platformę typu Cloud Service.
XGS1930 umożliwia zarządzanie mgły oparte na chmurze z Zyxel mgły boczne. Możesz chronić inwestycje i jednocześnie elastycznie korzystać z chmury, bez konieczności dodatkowych kosztów licencyjnych. Możesz w każdej chwili i w dowolnym miejscu rejestrować status urządzenia sieciowego i dokonać konfiguracji zdalnego.

Nowa, elastyczna akceptacja 10G!
Nowa, elegancka osłona z włókna węglowego znajduje się nowy sprzęt i oprogramowanie, które zapewni doświadczenie użytkownika nowej serii 10G. Część elastycznego koncepcji XGS1930 mgły boczne, która daje Ci możliwość konfiguracji przełącznika bez konieczności rozpakowywania. XGS1930 posiada ponadto intuicyjne nowe funkcje, takie jak przyciski funkcji One-Touch na panelu przednim.

Jakie korzyści zapewnia centralne zarządzanie?
Przełączniki z serii XGS1930 można używać naszych licencjonanych platformy zarządzania chmurą. Zarejestruj swój przełącznik w prosty sposób przez portal (mgły ula Control Center). Urządzenie jest następnie automatycznie zalogowane i instalowane na pomocą auto-vicing. W ten sposób masz dostęp do sterowania i informacji w czasie rzeczywistym.

Nie masz jeszcze całkowicie z chmury?
Nie jesteś jeszcze ustawiony w chmurze? Nie ma problemu, ponieważ seria XGS1930 umożliwia intuicyjną, lokalną konfigurację internetową pracę w Standalone (Smart Managed). Jednocześnie masz możliwość sterowania później w każdej chwili bez dodatkowych kosztów centralnie przez uboczne ulice, gdy są Państwo gotowe do pracy.

Korzystna cenowo koncepcji do 10G, podstawa każdej sieci.
Seria XGS1930 została zaprojektowana do najróżniejszych scenariuszy zastosowań, które są często kondźwiękowe. Seria XGS1930 zapewnia wiele elastycznych funkcji zarządzania i Uplewy. Dlatego jest pierwszym wyborem do Us, które wymagają ścieżki aktualizacji o szerokości 1G, z przybycia oraz wyższych szerokości pasma w backbone.

Więcej dostępnej mocy dzięki inteligentnej obsłudze PoE
Seria XGS1930 zapewnia 30 W (802.2at) PoE + na każdym porcie i oferuje moc PoE + budżet PoE wynosząca 375 W. Zestaw rozszerza PoE dzięki inteligentnemu PoE (Smart Power), dzięki czemu podłączone urządzenia mogą dostarczyć wymaganą wydajność, Nie tracisz żadnego przyłącza elektrycznego PoE. Dzięki tej koncepcji przełącznik Switch obsługuje więcej urządzeń PoE przez przełącznik jako konwencjonalne przełączniki Smart Managed, nawet urządzenia o dużym zużyciu energii, np. CCTV i WLAN.

Cicha praca
Seria XGS1930 posiada inteligentną technologię wentylatora, która automatycznie dostosowuje prędkość do temperatury urządzenia. Dzięki temu przełącznik wytwarza mniej szumów i wyróżnia się w typowych scenariuszy w użyciu dzięki cichej pracy.

Specyficzna charakterystyka otoczenia
· Podczas pracy: Temperatura: Od 0°C do 50°C/ wilgotność: Od 10% do 90% (bez kondensacji)
· Pamięć: Temperatura: Od -40°C do 70°C / wilgotność: Od 10% do 90%
· MTBF (zegar): 1,211.024
· Odprowadzanie ciepła:83.886
· Szum @ 25°C (dBA): 0

Uwaga! Opis tego produktu został przetłumaczony automatycznie. Jeśli możemy poprawić go dzięki Tobie, prosimy o kontakt.

Charakterystyka

  • Funkcje - standardy: IEEE 802.3 10 BASE-T Ethernet* IEEE 802.3u 100BASE-TX* IEEE 802.3ab IEEE BASE-T Ethernet* funkcja IEEE 802.3z 1000BASE-X, IEEE 802.3az-Gigabit Ethernet Over, IEEE 802.3af, IEEE 802.3af, PoE plus, PoE plus, / PoE *, IEEE 802.3z, IEEE 802.3az, 1000 *, zgodny z IEEE 802.3az, Ethernet IEEE 802.1D Liching Protocol (STP) *, IEEE 802.1p Rapid w Protocol (RSTP)* IEEE 1s 802.1s (oping Protocol), IEEE 802.1p Class of Service (CoS); IEEE 802.1X Port Authenticod* funkcja Authentic10
  • Funkcje - obciążalność i dostępność: IEEE 802.1D drzewo Protocol (STP), IEEE 802.1p Rapid w protokół Rapid (RSTP)* funkcja dostępna w standardzie IEEE 802.1s i Multiple Protocol (MSTP), IEEE 802.3ad CP (maks. Liczba trunking/lewo): Funkcja HP 5/28, HP* funkcja konfiguracji
  • Funkcje - sterowanie Traffic: 802.1Q Static VLAN VLAN VLAN VLAN / Dynamic VLAN: 1K/4K, obsługa do 4K VLAN* VLAN, Indepentaning (IVL)* VLAN, L2PT, Port VLAN bazujący na portach, obsługa Voice* VLAN
  • Funkcje - bezpieczeństwo: 802.1x* funkcja portu Security* autoryzacji MAC'a, Autatic MAC Forwarding, SSL*, Static ARP, uwierzytelnianie pyt bazujące na portach, izolacja portu, wyszukiwanie MAC, Gutest'a, PPI, PoE, PPI, PPUS, stała funkcjonalność i: VLAN i przypisanie przepustowości 802.1x przez filtrowanie pakietów RADIUS* ACL (IPv4/IPv6
  • Funkcje - QoS (Quality of Service): Liczba zbierania sprzętowe podłączonego na port: 8* funkcja 802.1p, 802.1p Queuing-Metan: SPQ, WRR, WFQ* Storm Control:, Undn, Unenn (Unicast), priorytetyzacja sieci: SPF, ograniczenie przepustowości dla portu, ograniczenie szybkości transmisji: SP5 Port, priorytetyzacja
  • Funkcje - Layer 2 Multicast: L2 Multicast: 1K, IGMP Snooping (v1, v2, v3)* konfigurowalne snooping Timer i IGMP, Snooping, IGMP Snooping, IGMP Throtling, IGMP filtra, IGMP Multicast
  • Funkcje - Layer 2: Statyczny Routing, przydzielone DHCP z określonych interfejsem Quell IP
  • Funkcje - zarządzanie: SNMP v1, v2c, v3, SNMP Trap, RMON (1, 2, 3, 9), Syslog (IPv4/v6), IEEE 802.1p, IEEE 802.1p, IEEE 802.w IEEE 802.1p, IEEE 802.1p, IEEE 802.1p LLDP-MED, Wyświetlacz hybrydowy sygnału użytkownika, możliwość korzystania z portu
  • Funkcje - zarządzanie IPv6: IPv6 za pomocą Ethernet (RFC 2464), architektura adresów IPv6 (RFC 4291), Dual-Stack (RFC 4213), ICMPv6 (RF4884), Path MTU (RFC 1981), Mal-50294H dla standardowego uhal-50 (Efnachylenia), nachylenia (CAU-Discovery od wersji standardowej (VMFC-4320), internetowy (MP3), internetowy przypisanie adresu;
  • Funkcje - zarządzanie urządzeniami: Standalone zarządzanie za pomocą powierzchni internetowej; zarządzanie w chmurze za pomocą mgły ula Control Center; asystent konfiguracji; Afan; zarządzanie przez Web, SNMP; aktualizacja oprogramowania sprzętowego za pomocą FTP/Web; zabezpieczanie i przywoływanie konfiguracji; Multi-Logo; obsługa protokołu; DHCP Client w wersji DHCP Client; Serwer NTP (IPv4/IPv6) - obsługa formatów DNS *; Port Mirroring; PoE zgodnie ze standardem *; standardowy tryb zużycia energii; PoE *; zarządzanie energią PoE * rozszerzone informacje; funkcja ostrzegania o wartości ostatniego przez użytkownika
  • Funkcje - MIB: ZyXEL priv2c MIB i R1066 FC TCP/IP; MIB; RFC 1213, 1157 MPv2c/v3; MIB; RFC 1493; MIB; RFC 1643 Ethernet; RFC 1757-RMN, MIMO2, MIB MIB MIB; MIB; MIB 2013, SN3; MIB; MIB; MIB; MIB; MIB; MIB; MIB; MIB; MIB; MIB; MIB; MIB; MIB; MIR 2013, RFC 2358 Ethernet, podobny do Ethernetu, tryb zarządzania chmurą MIB, funkcje); RFC 2674 MIB rozszerzenie; RFC 2819, 2925 Remote Management MIB; RFC 3621 Power Ethernet MIB; RFC 4022 Management zgodnie z informacjami dla protokołu FC-Forwarding dla kontroli transferu danych; R4292-R-4292; Protokół IP-Ethernet RFC 4293 Management informacjami Base (MIB) dla IP.

Zakres dostawy

  • Przełącznik
  • Kabel sieciowy
  • Zestaw montażowy rack

Uwagi

Obsługiwane funkcje dostępne w chmurze i autonomiczne

Akcesoria

(* Podane ceny są cenami netto)

Do korzystania z produktu zgodnie z przeznaczeniem wymagane są niezbędne akcesoria