Link bezpośredni
  • Conrad
  • Moje konto

    Zaloguj / Rejestracja

  • Koszyk

  • Wyprzedaż - sprawdź najlepsze okazje cenowe! Wyprzedaż - sprawdź najlepsze okazje cenowe!
  • Kategorie tematyczne
    Przemysł
    Infrastruktura
    Serwisy profesjonalne
  • Oferta
    Conrad - Your Sourcing Platform
    Promocje
    Wyprzedaż
    Nowości
    Bestsellery
    Strefa Porad
  • Serwisy
    E-Procurement
    Zapytanie ofertowe
    Produkty spoza katalogu
    Przedłużona gwarancja
    Serwis kalibracji
    Role Management System
  • Nasze produkty
  • Moje konto
  • Lista obserwowanych
  • Wyloguj
Conrad
Start
Multimedia Telefony i faksy Telefony systemowe Telefony systemowe VoIP

Auerswald COMfortel 1400IP Telefon systemowy, VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego kolorowy, dotykowy

EAN:
Numer producenta
Numer produktu
Nowoczesny telefon biurowy z dużym wyświetlaczem, klawiaturą numeryczną, klawiszami funkcyjnymi i słuchawką na smukłej stacji bazowej. Idealny do środowisk biznesowych.
Nowoczesny telefon biurowy z dużym wyświetlaczem, klawiaturą numeryczną, klawiszami funkcyjnymi i słuchawką na smukłej stacji bazowej. Idealny do środowisk biznesowych.
Auerswald
Karta katalogowa (PDF)
Deutsch (Deutschland)
Niedostępne


Zgłoś wątpliwości prawne
  • Cechy produktu
  • Dane techniczne
  • Dokumenty i pliki do pobrania
  • Opis produktu
  • Często kupowane razem

Cechy produktu

Auerswald COMSfortel

  • Kolorowy wyświetlacz dotykowy o przekątnej 8.9 cm (3.5"
  • Regulowany kąt nachylenia telefonu
  • Pamięć: Karta Micro SD/SDHC (zalecane do 8 GB)
  • Opcjonalna automatyczna sekretarka

Dane techniczne

Rodzaj produktu

Telefon systemowy, VoIP

Funkcje telefonu

Zestaw głośnomówiący

złacze zestawu słuchawkowego

Rodzaj wyświetlacza

kolorowy, dotykowy

Podświetlenie klawiatury

Nie

Automatyczna sekretarka

opcjonalnie

Funkcja głośnomówiąca

tak

Ilość wpisów do książki telefonicznej

10000

Kolor

czarny

UKCA

nie dotyczy

Do pobrania

Karta katalogowa

Deutsch (Deutschland)

Karta katalogowa 1300680 Auerswald COMfortel 1400IP Telefon systemowy, VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego kolorowy, dotykowy

Instrukcje obsługi i wskazówki dotyczące bezpieczeństwa

Deutsch (Deutschland)

Instrukcje obsługi i wskazówki dotyczące bezpieczeństwa 1300680 Auerswald COMfortel 1400IP Telefon systemowy, VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego kolorowy, dotykowy

Opis

COMSfortel 1400 IP nie zmusza pana do podjęcia decyzji systemowej, ponieważ jest to prawdziwy hybrydowy telefon VoIP. Może być używany zarówno jako telefon systemowy do instalacji TK Auerswald oraz jako standardowy telefon SIP do podłączenia Soft-PBX lub IP-Centrex różnych producentów i dostawców. Bez względu na to, jakie rozwiązanie wybierzesz, COMfortel 1400 IP po prostu pasuje do niego.

COMSfortel 1400 IP można obsługiwać za pomocą przycisków i nawigacji, jak również jak smartfon z funkcją dotykową dużego ekranu o przekątnej 3,5 cali. Posiada 10 programowalnych przycisków ze zintegrowanymi diodami LED statusu, na których można położyć funkcje urządzenia, wyboru celu i SIP.

W codziennym użytku COMfortel 1400 IP przekonuje doskonałą jakością głosu (HD Voice). Jest to również wyraźnie bardziej zrozumiałe dla języka, nawet jeśli partner do komunikacji dysponuje tylko tradycyjnym telefonem z wąskimi kodowaniem głosowym – prawdziwą innowacją* w tym sektorze.

Po opcjonalnym udostępnieniu funkcji przez centrum Auerswald Upgrade można w prosty sposób zsynchronizować wiadomości e-mail, kalendarzowe i kontaktowe z Google™, na koncie telekomunikacyjnym, Apple® iCloud lub z konta Microsoft® Exchange.

Również wbudowana automatyczna sekretarka i obsługa kamer IP mogą po prostu zostać po prostu zwolnione z taryfy. Do podłączenia standardowych słuchawek COMSfortel 1400 IP oferuje oddzielne złącze. Górna w osłonie wyświetlacza zintegrowana dioda LED sygnalizuje połączenia i wiadomości w skrzynce Voice emailbox.

Nawet możliwość montażu na ścianie ma wszechstronne zastosowanie: Wystarczy usunąć nóżki obudowy, za pomocą których można ustawić nachylenie podczas ustawiania jako urządzenie stołowe, i już COMfortel 1400 IP można zamontować pionowo.

Uwaga! Opis tego produktu został przetłumaczony automatycznie. Jeśli możemy poprawić go dzięki Tobie, prosimy o kontakt.

Charakterystyka

  • Cechy IP:
  • 100 kont, podzielne dla 10 dostawców, Maks. 1 konto jako telefon systemowy Auerswald
  • Busy Lamp Field (BLF)
  • Data i godzina za pośrednictwem NTP
  • uwierzytelnianie Degest (MD5)
  • łatwe podłączenie jako zewnętrzne urządzenie pomocnicze przez Internet
  • wysoka jakość głosu dzięki ECHO Cancelation i Comfort Noise Generation (CNG)
  • zintegrowany serwer internetowy HTTP/HTTPS
  • zintegrowany klient VPN
  • instalacja masowa Serwer provioning (HTTP, HTTPS i TFTP)
  • ustalanie priorytetów pakietów głosowych (Diff Seriv)
  • zgodność z SIP 3261
  • zasilanie przez Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • wybór dźwięku podczas rozmowy zgodnie z RFC 2833
  • Transport Layer Security (TLS)
  • obsługa
  • szyfrowania kamer IP 1 transmisji danych głosowych (SRTP) zgodnie z RFC 3711 i RFC 4568
  • szyfrowana ilość znaków (SIPS) zgodnie z RFC 3261
  • obsługa VLAN zgodnie z IEEE 802.1q
  • VoIP-Codec G.722
  • (Wideband) z wspomagającym sprzętem, np. Compact 3000, rozwiązania Asterisk lub IP-Centrex
  • kodeki VoIP G.711μ-Law/a-Law oraz iLBC
  • preselekcja VoIP
  • System operacyjny AndroidTM:
  • Klawiatura z systemem Android Alphaummerskie na ekranie dotykowym
  • łatwa indywidualizacja dzięki wykupionym lub nawet napisanym aplikacjom
  • proste zsynchronizowanie1 wraz z push kalendarza i danych kontaktowych oraz wiadomości e-mail z Microsoft® Exchange, Google™, Apple® iCloud i Telecloud
  • innowacyjna koncepcja obsługi z dotykowym i przyciskami.
  • Funkcje systemu i komfortu:
  • Wyświetlanie numerów telefonicznych (CLIP) i nazw (CNIP) z lokalnej i centralnej książki telefonicznej z systemem Auerswald telefoniczny
  • automatyczne podświetlenie z regulacją jasności i czasu włączenia
  • jakość dźwięku HD w trybie słuchawkowego i głośnomówiącym
  • indywidualne obrazy tła i dźwięki dzwonka można ładować
  • dzwonek, Regulacja głośności słuchawek i zestawu głośnomówiącego
  • sztuczne rozszerzenie szerokości pasma dla spójnej poprawy jakości i zrozumiałości mowy
  • wyciszanie mikrofonu
  • regulacja kąta nachylenia telefonu w 3 stopniach
  • wyszukiwanie online namenu (wyszukiwanie w tył), z programowalnymi urządzeniami IP-TK
  • (10), 2 poziomy
  • funkcja oszczędzania energii
  • książka telefoniczna, 10.000 wpisów lokalnie w telefonie
  • zamek telefoniczny, Możliwy nadal dostęp do telefonu alarmowego
  • montaż stołowy i ścienny
  • dostęp do centralnej książki telefonicznej w centrali telefonicznej Auerswald.
  • Funkcja automatycznej sekretarki*:
  • Aktywacja i przekazywanie wiadomości zdalnie sterowane
  • komunikaty (25) i wiadomości (250)
  • najlepsza jakość dźwięku dzięki nieskompresowanej rejestracji
  • łatwa aktywacja za pomocą przycisków funkcyjnych
  • nagrywanie rozmów i dyktafon (notatka głosowa)
  • odbieranie rozmów i zapowiedzi w zależności od typu dzwonka i numeru. (*opcjonalne zwolnienie funkcji w centrum Auerswald Upgrade-Center).
  • Obsługiwane platformy komunikacyjne:
  • Seria Compact 3000 (bez funkcji systemowych)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • Commander 6000, 6000R, 6000RX
  • Commander Basic.2, Basic.2 19
  • Commander Business, Business 19”
  • rozwiązania Asterisk
  • rozwiązania IP-Centrex, Hosted PBX
  • Soft-PBX.

Uwagi

Korzystając z produktu w Niemczech, nasza usługa klappt® Meister pomoże w instalacji. Z przyjemnością przedstawimy Państwu indywidualną ofertę.

Opis

COMSfortel 1400 IP nie zmusza pana do podjęcia decyzji systemowej, ponieważ jest to prawdziwy hybrydowy telefon VoIP. Może być używany zarówno jako telefon systemowy do instalacji TK Auerswald oraz jako standardowy telefon SIP do podłączenia Soft-PBX lub IP-Centrex różnych producentów i dostawców. Bez względu na to, jakie rozwiązanie wybierzesz, COMfortel 1400 IP po prostu pasuje do niego.

COMSfortel 1400 IP można obsługiwać za pomocą przycisków i nawigacji, jak również jak smartfon z funkcją dotykową dużego ekranu o przekątnej 3,5 cali. Posiada 10 programowalnych przycisków ze zintegrowanymi diodami LED statusu, na których można położyć funkcje urządzenia, wyboru celu i SIP.

W codziennym użytku COMfortel 1400 IP przekonuje doskonałą jakością głosu (HD Voice). Jest to również wyraźnie bardziej zrozumiałe dla języka, nawet jeśli partner do komunikacji dysponuje tylko tradycyjnym telefonem z wąskimi kodowaniem głosowym – prawdziwą innowacją* w tym sektorze.

Po opcjonalnym udostępnieniu funkcji przez centrum Auerswald Upgrade można w prosty sposób zsynchronizować wiadomości e-mail, kalendarzowe i kontaktowe z Google™, na koncie telekomunikacyjnym, Apple® iCloud lub z konta Microsoft® Exchange.

Również wbudowana automatyczna sekretarka i obsługa kamer IP mogą po prostu zostać po prostu zwolnione z taryfy. Do podłączenia standardowych słuchawek COMSfortel 1400 IP oferuje oddzielne złącze. Górna w osłonie wyświetlacza zintegrowana dioda LED sygnalizuje połączenia i wiadomości w skrzynce Voice emailbox.

Nawet możliwość montażu na ścianie ma wszechstronne zastosowanie: Wystarczy usunąć nóżki obudowy, za pomocą których można ustawić nachylenie podczas ustawiania jako urządzenie stołowe, i już COMfortel 1400 IP można zamontować pionowo.

Uwaga! Opis tego produktu został przetłumaczony automatycznie. Jeśli możemy poprawić go dzięki Tobie, prosimy o kontakt.

Charakterystyka

  • Cechy IP:
  • 100 kont, podzielne dla 10 dostawców, Maks. 1 konto jako telefon systemowy Auerswald
  • Busy Lamp Field (BLF)
  • Data i godzina za pośrednictwem NTP
  • uwierzytelnianie Degest (MD5)
  • łatwe podłączenie jako zewnętrzne urządzenie pomocnicze przez Internet
  • wysoka jakość głosu dzięki ECHO Cancelation i Comfort Noise Generation (CNG)
  • zintegrowany serwer internetowy HTTP/HTTPS
  • zintegrowany klient VPN
  • instalacja masowa Serwer provioning (HTTP, HTTPS i TFTP)
  • ustalanie priorytetów pakietów głosowych (Diff Seriv)
  • zgodność z SIP 3261
  • zasilanie przez Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • wybór dźwięku podczas rozmowy zgodnie z RFC 2833
  • Transport Layer Security (TLS)
  • obsługa
  • szyfrowania kamer IP 1 transmisji danych głosowych (SRTP) zgodnie z RFC 3711 i RFC 4568
  • szyfrowana ilość znaków (SIPS) zgodnie z RFC 3261
  • obsługa VLAN zgodnie z IEEE 802.1q
  • VoIP-Codec G.722
  • (Wideband) z wspomagającym sprzętem, np. Compact 3000, rozwiązania Asterisk lub IP-Centrex
  • kodeki VoIP G.711μ-Law/a-Law oraz iLBC
  • preselekcja VoIP
  • System operacyjny AndroidTM:
  • Klawiatura z systemem Android Alphaummerskie na ekranie dotykowym
  • łatwa indywidualizacja dzięki wykupionym lub nawet napisanym aplikacjom
  • proste zsynchronizowanie1 wraz z push kalendarza i danych kontaktowych oraz wiadomości e-mail z Microsoft® Exchange, Google™, Apple® iCloud i Telecloud
  • innowacyjna koncepcja obsługi z dotykowym i przyciskami.
  • Funkcje systemu i komfortu:
  • Wyświetlanie numerów telefonicznych (CLIP) i nazw (CNIP) z lokalnej i centralnej książki telefonicznej z systemem Auerswald telefoniczny
  • automatyczne podświetlenie z regulacją jasności i czasu włączenia
  • jakość dźwięku HD w trybie słuchawkowego i głośnomówiącym
  • indywidualne obrazy tła i dźwięki dzwonka można ładować
  • dzwonek, Regulacja głośności słuchawek i zestawu głośnomówiącego
  • sztuczne rozszerzenie szerokości pasma dla spójnej poprawy jakości i zrozumiałości mowy
  • wyciszanie mikrofonu
  • regulacja kąta nachylenia telefonu w 3 stopniach
  • wyszukiwanie online namenu (wyszukiwanie w tył), z programowalnymi urządzeniami IP-TK
  • (10), 2 poziomy
  • funkcja oszczędzania energii
  • książka telefoniczna, 10.000 wpisów lokalnie w telefonie
  • zamek telefoniczny, Możliwy nadal dostęp do telefonu alarmowego
  • montaż stołowy i ścienny
  • dostęp do centralnej książki telefonicznej w centrali telefonicznej Auerswald.
  • Funkcja automatycznej sekretarki*:
  • Aktywacja i przekazywanie wiadomości zdalnie sterowane
  • komunikaty (25) i wiadomości (250)
  • najlepsza jakość dźwięku dzięki nieskompresowanej rejestracji
  • łatwa aktywacja za pomocą przycisków funkcyjnych
  • nagrywanie rozmów i dyktafon (notatka głosowa)
  • odbieranie rozmów i zapowiedzi w zależności od typu dzwonka i numeru. (*opcjonalne zwolnienie funkcji w centrum Auerswald Upgrade-Center).
  • Obsługiwane platformy komunikacyjne:
  • Seria Compact 3000 (bez funkcji systemowych)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • Commander 6000, 6000R, 6000RX
  • Commander Basic.2, Basic.2 19
  • Commander Business, Business 19”
  • rozwiązania Asterisk
  • rozwiązania IP-Centrex, Hosted PBX
  • Soft-PBX.

Uwagi

Korzystając z produktu w Niemczech, nasza usługa klappt® Meister pomoże w instalacji. Z przyjemnością przedstawimy Państwu indywidualną ofertę.

Często wyszukiwane Telefony systemowe VoIP:

  • Telefon w zestawie
  • Ponad 1 250 000 produktów

  • Konto handlowe

  • Wyceny RFQ i BOM

  • Wsparcie techniczne

  • Zlecenia terminowe

  • Centrum pomocy

  • Zamówienia

  • Dostawa

  • Zwrot  

  • Faktury

  • Gwarancja i reklamacje

  • Dyrektywa Omnibus w Conrad

  • O firmie

  • Conrad Sourcing Platform

  • Pracuj w Conrad

  • Aktualne promocje

  • Marki własne

  • Strefa porad

  • Certyfikaty

  • Informacje o dostępności cyfrowej

  • Odstępuję od umowy

  • Usługi dla firm

  • e-Procurement

  • Zapytanie ofertowe

  • Zlecenia terminowe

  • Produkty spoza katalogu

  • Vulnerability Disclosure Program

  • Serwisy

  • Serwis kalibracji

  • Kategorie produktowe A-Z

  • Nasze marki A-Z

  • Centrum dokumentacji

  • Usługa cięcia kabli na metry

  • Katalogi

  • System zarządzania rolami zakupowymi

Newsletter

Proszę podać prawidłowy adres e-mail!

Metody płatności
  • PayU
  • PayPal
  • Blik
Media społecznościowe

Kontakt
12 622 98 00
Pon-Pt godz. 8:00-17:00
bok@conrad.pl
 

Wszystkie ceny bez podatku VAT i kosztów dostawy. Przekreślona cena to zawsze najniższa cena oferty z 30 dni przed obniżką.

Wszystkie ceny zawierają podatek VAT, nie obejmują kosztów dostawy. Przekreślona cena to zawsze najniższa cena oferty z 30 dni przed obniżką.

Schneider Electric Asfora & Shelly
* Rabat obowiązuje wyłącznie na artykuły dostępne od ręki (status dostawy: zielony): 10% rabatu na wybrane produkty marki Schneider Electric oraz na cały asortyment marki Shelly. Ważne do 25.10.2026 r. na conrad.pl (z wyłączeniem produktów wysyłanych bezpośrednio przez naszych partnerów handlowych). Nie łączy się z innymi kodami rabatowymi. 1x na klienta biznesowego/osobę prywatną. W indywidualnych przypadkach może nastąpić ograniczenie ilości sprzedawanych sztuk.

  • Regulamin

  • Informacje dla konsumentów

  • Polityka prywatności

  • Polityka plików cookies

Porównanie produktów
Lista obserwowanych