Link bezpośredni
  • Conrad
  • Moje konto

    Zaloguj / Rejestracja

  • Koszyk

  • Wyprzedaż - sprawdź najlepsze okazje cenowe! Wyprzedaż - sprawdź najlepsze okazje cenowe!
  • Kategorie tematyczne
    Przemysł
    Infrastruktura
    Serwisy profesjonalne
  • Oferta
    Conrad - Your Sourcing Platform
    Promocje
    Wyprzedaż
    Nowości
    Bestsellery
    Strefa Porad
  • Serwisy
    E-Procurement
    Zapytanie ofertowe
    Produkty spoza katalogu
    Przedłużona gwarancja
    Serwis kalibracji
    Role Management System
  • Nasze produkty
  • Moje konto
  • Lista obserwowanych
  • Wyloguj
Conrad
Start
Multimedia Telefony i faksy Telefony systemowe Telefony systemowe VoIP

Auerswald COMFORTEL 2600 IP schwarz Telefon systemowy, VoIP z systemem Android, Automatyczna sekretarka, Zestaw głośnomó

EAN:
Numer producenta
Numer produktu
Telefon z cyfrowym wyświetlaczem, pokazujący godzinę '08:01', datę i nazwisko 'Hans Mehl', klawiaturę numeryczną oraz elementy sterujące do obsługi połączeń.
Telefon z cyfrowym wyświetlaczem, pokazujący godzinę '08:01', datę i nazwisko 'Hans Mehl', klawiaturę numeryczną oraz elementy sterujące do obsługi połączeń.
Nowoczesny telefon biurowy z dużym wyświetlaczem i licznymi klawiszami funkcyjnymi. Na ekranie wyświetlana jest godzina 08:01.
Czarny telefon stacjonarny z klawiaturą, wyświetlaczem i słuchawką. Wyświetlacz pokazuje '08:01' oraz 'Brak nieodebranych połączeń'.
1/3
Auerswald
Niedostępne


Zgłoś wątpliwości prawne
  • Cechy produktu
  • Dane techniczne
  • Dokumenty i pliki do pobrania
  • Opis produktu
  • Zakres dostawy
  • Często kupowane razem

Cechy produktu

Auerswald COMSfortel 2600 IP hybrydowy telefon VoIP

  • Przyłącze dla bezprzewodowych słuchawek (DHSG)
  • Zabezpieczona przed podsłuchem rozmowy VoIP za pomocą szyfrowania
  • Obsługa kamer IP (opcjonalnie)
  • Moduły do rozbudowy przycisków COMSMIfortel Xtension300

Dane techniczne

Rodzaj produktu

Telefon systemowy, VoIP

Funkcje telefonu

z systemem Android

Automatyczna sekretarka

Zestaw głośnomówiący

optyczna sygnalizacja połączenia

Touchpanel

Rodzaj wyświetlacza

LCD (TFT) kolorowy

Podświetlenie klawiatury

Nie

Automatyczna sekretarka

tak

Czas trwania zapisu (maks.)

Abhängig von Speichermedium (1Gb = 30h)

Funkcja głośnomówiąca

tak

Ilość wpisów do książki telefonicznej

10000

Kolor

czarny

UKCA

nie dotyczy

Do pobrania

Instrukcje obsługi i wskazówki dotyczące bezpieczeństwa

Deutsch (Deutschland)

Instrukcje obsługi i wskazówki dotyczące bezpieczeństwa 1359899 Auerswald COMFORTEL 2600 IP schwarz Telefon systemowy, VoIP z systemem Android, Automatyczna sekretarka, Zestaw głośnomó

Opis

COMSfortel 2600 IP nie może się zdecydować: Czy jest to telefon systemowy do instalacji IP-TK w Auerswald lub standardowy telefon SIP do miękkie PBX lub rozwiązanie IP-Centrex? To dobrze, że nie musi się zdecydować, ponieważ jako hybrydowy telefon VoIP zawsze pasuje.
W codziennym użytku COMfortel 2600 IP przekonuje doskonałą jakością głosu (HD Voice). Jest to również wyraźnie bardziej zrozumiałe dla języka, nawet jeśli partner do komunikacji dysponuje tylko tradycyjnym telefonem z wąskopasmowym kodowaniem głosowym – prawdziwą innowacją*w tym sektorze.
Jako telefon VoIP COMfortel 2600 IP wyznacza jeszcze inne akcenty: Zintegrowana książka telefoniczna zapewnia miejsce na ponad 10.000 wpisów (!), a wiadomości e-mail, kalendarze i dane kontaktowe są niezawodnie synchronizowane z danymi w chmurze. Za pośrednictwem VPN telefon można nawet zintegrować z odległym systemem ITK - jako miejsce pracy w domu, do którego są dostępne wszystkie funkcje systemu. Operator SIPS i SRB zapewniają zabezpieczenie przed podsłuchem za pośrednictwem Internetu.
Funkcja automatycznej sekretarki jest aktywowana poprzez włożenie standardowej karty SD. Do podłączenia słuchawek COMSfortel 2600 IP posiada oddzielne złącze z obsługą bezprzewodowych urządzeń DHSG. W ten sposób ręce podczas rozmowy telefonicznej są wolne i podczas rozmowy można się swobodnie poruszać.
Niezależna kontrola za pomocą klasycznej klawiatury, przycisku nawigacyjnego 4-kierunkowego lub panelu smartfona z ekranem dotykowym, a także wielokrotnie przestawiana obudowa, co pozwala na duże zrozumienie praktycznych zagadnień.
15 przycisków z wielokolorowymi diodami LED można programować indywidualnie dla funkcji zajmowanego, celu, instalacji i SIP. Jeśli to nie wystarczy, można za pomocą trzech modułów rozszerzenia przycisków COMSfortel Xtension300 używać łącznie 105 przycisków funkcyjnych - komfort do profesjonalnej pracy w centrali telefonicznej. Ponadto inne funkcje można dowolnie zaprogramować bezpośrednio na wyświetlaczu jako funkcję dotykową.
Ponadto jednym z najlepszych właściwości jest inteligentne zarządzanie energooszczędne, które utrzymuje zużycie energii w każdej sytuacji życiowej.

Uwaga! Opis tego produktu został przetłumaczony automatycznie. Jeśli możemy poprawić go dzięki Tobie, prosimy o kontakt.

Charakterystyka

  • System i wygodne funkcje
  • wyświetlanie numerów telefonicznych (CLIP) i nazw (CNIP) z lokalnej i centralnej książki telefonicznej w Auerswald telefonicznej
  • automatyczne podświetlenie
  • z regulacją jasności i czasu włączenia
  • indywidualne obrazy tła i dzwonki
  • dzwonek-, Regulacja głośności w słuchawce i trybie głośnomówiącym
  • wyciszanie mikrofonu
  • regulacja kąta nachylenia telefonu w 3 stopniach
  • wyszukiwanie menu w trybie online (wyszukiwanie w kierunku wstecznym za pomocą urządzenia Auerswald IP-TK)
  • programowalne przyciski funkcyjne (15), 2 poziomy
  • książka telefoniczna, książka telefoniczna Ponad 10.000 wpisów lokalnie w telefonie
  • dostęp do centralnej książki telefonicznej Auerswald telefoniczny
  • z funkcją automatycznej sekretarki
  • aktywacja i przekazywanie wiadomości z możliwością zdalnego sterowania
  • komunikaty (25) i wiadomości (250)
  • łatwa aktywacja za pomocą przycisków funkcyjnych
  • całkowita pojemność w zależności od pamięci (1 GB odpowiada ok. 30 godz. czasu zapisu)
  • centralne cięcie rozmów i dyktafon (notatka głosowa)
  • odbieranie rozmów telefonicznych i zapowiedź w zależności od typu i numeru
  • systemu operacyjnego AndroidTM
  • klawiatura Alphama Android przez ekran dotykowy
  • łatwa indywidualizacja dzięki wykupionym lub samodzielnie napisanym aplikacjom
  • innowacyjna koncepcja obsługi z sterowaniem dotykowym i przyciskiem
  • IP
  • 100 kont, Podzielny dla 10 dostawców, Maks. 1 konto jako telefon systemowy Auerswald
  • Busy Lamp Field (BLF)
  • Data i godzina za pośrednictwem NTP
  • proste połączenie jako zewnętrzne miejsce pomocnicze przez Internet
  • wysoka jakość głosu dzięki ECHO Cancellation oraz Comfort NoiceGeneration (CNG)
  • zintegrowany serwer internetowy HTTP/HTTPS
  • zintegrowany klient VPN
  • instalacja masowa przez serwer provisioning (HTTP, HTTPS i TFTP)
  • ustalanie priorytetów pakietów głosowych (Diff serv)
  • zgodność z SIP 3261
  • zasilanie przez Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • wybór dźwięku podczas rozmowy zgodnie z RFC 2833
  • Transport Layer Security (TLS)
  • obsługa kamer IP 1
  • szyfrowanie transmisji danych głosowych (SRTP) zgodnie z RFC 3711 i RFC 4568
  • szyfrowana funkcja znaków (SIPS) zgodnie z RFC 3261
  • obsługa sieci VLAN zgodnie ze standardem IEEE 802.1q

Zakres dostawy

  • Urządzenie podstawowe COMfortel 2600 IP
  • Aparat ręczny (słuchawka) z kablem przyłączeniowym
  • Kabel przyłączeniowy LAN RJ-45/RJ-45 (ok. 3 m długości)
  • Uruchomienie i skrócona instrukcja obsługi

Uwagi

Korzystając z produktu w Niemczech, nasza usługa klappt® Meister pomoże w instalacji. Z przyjemnością przedstawimy Państwu indywidualną ofertę.

Opis

COMSfortel 2600 IP nie może się zdecydować: Czy jest to telefon systemowy do instalacji IP-TK w Auerswald lub standardowy telefon SIP do miękkie PBX lub rozwiązanie IP-Centrex? To dobrze, że nie musi się zdecydować, ponieważ jako hybrydowy telefon VoIP zawsze pasuje.
W codziennym użytku COMfortel 2600 IP przekonuje doskonałą jakością głosu (HD Voice). Jest to również wyraźnie bardziej zrozumiałe dla języka, nawet jeśli partner do komunikacji dysponuje tylko tradycyjnym telefonem z wąskopasmowym kodowaniem głosowym – prawdziwą innowacją*w tym sektorze.
Jako telefon VoIP COMfortel 2600 IP wyznacza jeszcze inne akcenty: Zintegrowana książka telefoniczna zapewnia miejsce na ponad 10.000 wpisów (!), a wiadomości e-mail, kalendarze i dane kontaktowe są niezawodnie synchronizowane z danymi w chmurze. Za pośrednictwem VPN telefon można nawet zintegrować z odległym systemem ITK - jako miejsce pracy w domu, do którego są dostępne wszystkie funkcje systemu. Operator SIPS i SRB zapewniają zabezpieczenie przed podsłuchem za pośrednictwem Internetu.
Funkcja automatycznej sekretarki jest aktywowana poprzez włożenie standardowej karty SD. Do podłączenia słuchawek COMSfortel 2600 IP posiada oddzielne złącze z obsługą bezprzewodowych urządzeń DHSG. W ten sposób ręce podczas rozmowy telefonicznej są wolne i podczas rozmowy można się swobodnie poruszać.
Niezależna kontrola za pomocą klasycznej klawiatury, przycisku nawigacyjnego 4-kierunkowego lub panelu smartfona z ekranem dotykowym, a także wielokrotnie przestawiana obudowa, co pozwala na duże zrozumienie praktycznych zagadnień.
15 przycisków z wielokolorowymi diodami LED można programować indywidualnie dla funkcji zajmowanego, celu, instalacji i SIP. Jeśli to nie wystarczy, można za pomocą trzech modułów rozszerzenia przycisków COMSfortel Xtension300 używać łącznie 105 przycisków funkcyjnych - komfort do profesjonalnej pracy w centrali telefonicznej. Ponadto inne funkcje można dowolnie zaprogramować bezpośrednio na wyświetlaczu jako funkcję dotykową.
Ponadto jednym z najlepszych właściwości jest inteligentne zarządzanie energooszczędne, które utrzymuje zużycie energii w każdej sytuacji życiowej.

Uwaga! Opis tego produktu został przetłumaczony automatycznie. Jeśli możemy poprawić go dzięki Tobie, prosimy o kontakt.

Charakterystyka

  • System i wygodne funkcje
  • wyświetlanie numerów telefonicznych (CLIP) i nazw (CNIP) z lokalnej i centralnej książki telefonicznej w Auerswald telefonicznej
  • automatyczne podświetlenie
  • z regulacją jasności i czasu włączenia
  • indywidualne obrazy tła i dzwonki
  • dzwonek-, Regulacja głośności w słuchawce i trybie głośnomówiącym
  • wyciszanie mikrofonu
  • regulacja kąta nachylenia telefonu w 3 stopniach
  • wyszukiwanie menu w trybie online (wyszukiwanie w kierunku wstecznym za pomocą urządzenia Auerswald IP-TK)
  • programowalne przyciski funkcyjne (15), 2 poziomy
  • książka telefoniczna, książka telefoniczna Ponad 10.000 wpisów lokalnie w telefonie
  • dostęp do centralnej książki telefonicznej Auerswald telefoniczny
  • z funkcją automatycznej sekretarki
  • aktywacja i przekazywanie wiadomości z możliwością zdalnego sterowania
  • komunikaty (25) i wiadomości (250)
  • łatwa aktywacja za pomocą przycisków funkcyjnych
  • całkowita pojemność w zależności od pamięci (1 GB odpowiada ok. 30 godz. czasu zapisu)
  • centralne cięcie rozmów i dyktafon (notatka głosowa)
  • odbieranie rozmów telefonicznych i zapowiedź w zależności od typu i numeru
  • systemu operacyjnego AndroidTM
  • klawiatura Alphama Android przez ekran dotykowy
  • łatwa indywidualizacja dzięki wykupionym lub samodzielnie napisanym aplikacjom
  • innowacyjna koncepcja obsługi z sterowaniem dotykowym i przyciskiem
  • IP
  • 100 kont, Podzielny dla 10 dostawców, Maks. 1 konto jako telefon systemowy Auerswald
  • Busy Lamp Field (BLF)
  • Data i godzina za pośrednictwem NTP
  • proste połączenie jako zewnętrzne miejsce pomocnicze przez Internet
  • wysoka jakość głosu dzięki ECHO Cancellation oraz Comfort NoiceGeneration (CNG)
  • zintegrowany serwer internetowy HTTP/HTTPS
  • zintegrowany klient VPN
  • instalacja masowa przez serwer provisioning (HTTP, HTTPS i TFTP)
  • ustalanie priorytetów pakietów głosowych (Diff serv)
  • zgodność z SIP 3261
  • zasilanie przez Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • wybór dźwięku podczas rozmowy zgodnie z RFC 2833
  • Transport Layer Security (TLS)
  • obsługa kamer IP 1
  • szyfrowanie transmisji danych głosowych (SRTP) zgodnie z RFC 3711 i RFC 4568
  • szyfrowana funkcja znaków (SIPS) zgodnie z RFC 3261
  • obsługa sieci VLAN zgodnie ze standardem IEEE 802.1q

Zakres dostawy

  • Urządzenie podstawowe COMfortel 2600 IP
  • Aparat ręczny (słuchawka) z kablem przyłączeniowym
  • Kabel przyłączeniowy LAN RJ-45/RJ-45 (ok. 3 m długości)
  • Uruchomienie i skrócona instrukcja obsługi

Uwagi

Korzystając z produktu w Niemczech, nasza usługa klappt® Meister pomoże w instalacji. Z przyjemnością przedstawimy Państwu indywidualną ofertę.

Często wyszukiwane Telefony systemowe VoIP:

  • Telefon w zestawie
  • Ponad 1 250 000 produktów

  • Konto handlowe

  • Wyceny RFQ i BOM

  • Wsparcie techniczne

  • Zlecenia terminowe

  • Centrum pomocy

  • Zamówienia

  • Dostawa

  • Zwrot  

  • Faktury

  • Gwarancja i reklamacje

  • Dyrektywa Omnibus w Conrad

  • O firmie

  • Conrad Sourcing Platform

  • Pracuj w Conrad

  • Aktualne promocje

  • Marki własne

  • Strefa porad

  • Certyfikaty

  • Informacje o dostępności cyfrowej

  • Odstępuję od umowy

  • Usługi dla firm

  • e-Procurement

  • Zapytanie ofertowe

  • Zlecenia terminowe

  • Produkty spoza katalogu

  • Vulnerability Disclosure Program

  • Serwisy

  • Serwis kalibracji

  • Kategorie produktowe A-Z

  • Nasze marki A-Z

  • Centrum dokumentacji

  • Usługa cięcia kabli na metry

  • Katalogi

  • System zarządzania rolami zakupowymi

Newsletter

Proszę podać prawidłowy adres e-mail!

Metody płatności
  • PayU
  • PayPal
  • Blik
Media społecznościowe

Kontakt
12 622 98 00
Pon-Pt godz. 8:00-17:00
bok@conrad.pl
 

Wszystkie ceny bez podatku VAT i kosztów dostawy. Przekreślona cena to zawsze najniższa cena oferty z 30 dni przed obniżką.

Wszystkie ceny zawierają podatek VAT, nie obejmują kosztów dostawy. Przekreślona cena to zawsze najniższa cena oferty z 30 dni przed obniżką.

Schneider Electric Asfora & Shelly
* Rabat obowiązuje wyłącznie na artykuły dostępne od ręki (status dostawy: zielony): 10% rabatu na wybrane produkty marki Schneider Electric oraz na cały asortyment marki Shelly. Ważne do 25.10.2026 r. na conrad.pl (z wyłączeniem produktów wysyłanych bezpośrednio przez naszych partnerów handlowych). Nie łączy się z innymi kodami rabatowymi. 1x na klienta biznesowego/osobę prywatną. W indywidualnych przypadkach może nastąpić ograniczenie ilości sprzedawanych sztuk.

  • Regulamin

  • Informacje dla konsumentów

  • Polityka prywatności

  • Polityka plików cookies

Porównanie produktów
Lista obserwowanych