Link bezpośredni
  • Conrad
  • Moje konto

    Zaloguj / Rejestracja

  • Koszyk

  • Wyprzedaż - sprawdź najlepsze okazje cenowe! Wyprzedaż - sprawdź najlepsze okazje cenowe!
  • Kategorie tematyczne
    Przemysł
    Infrastruktura
    Serwisy profesjonalne
  • Oferta
    Conrad - Your Sourcing Platform
    Promocje
    Wyprzedaż
    Nowości
    Bestsellery
    Strefa Porad
  • Serwisy
    E-Procurement
    Zapytanie ofertowe
    Produkty spoza katalogu
    Przedłużona gwarancja
    Serwis kalibracji
    Role Management System
  • Nasze produkty
  • Moje konto
  • Lista obserwowanych
  • Wyloguj
Conrad
Start
MultimediaTelefony i faksyTelefony systemoweTelefony systemowe VoIP

Auerswald COMfortel D-400 Telefon przewodowy VoIP Automatyczna sekretarka, Zestaw głośnomówiący, PoE, złacze zestawu słu

EAN:
Numer producenta
Numer produktu
Czarny telefon biurowy z ekranem dotykowym, wyświetlający opcje takie jak lista połączeń, ulubione i ustawienia. Pod spodem klawiatura numeryczna.
Czarny telefon biurowy z ekranem dotykowym, wyświetlający opcje takie jak lista połączeń, ulubione i ustawienia. Pod spodem klawiatura numeryczna.
Auerswald
Szybka dostawa w śr. 14.10

20 Sztuki

Liczba
Suma (1249,00 zł / Sztuka)
1249,00 zł
1015,45 zł
bez VAT (klient biznesowy)
Wewnątrzwspólnotowa dostawa towarów Cena brutto Cena brutto Cena netto Cena netto Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
bez 0,00 zł 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
Dopłata za towary wielkogabarytowe bez dodatkowych kosztów dostawy 
w tym % rabatu 
Bezpłatna dostawa
...
14-dniowe prawo do zwrotu w cenie
Zgłoś wątpliwości prawne
  • Cechy produktu
  • Dane techniczne
  • Dokumenty i pliki do pobrania
  • Opis produktu
  • Często kupowane razem
  • Akcesoria

Cechy produktu

Auerswald COMSfortel D-400

  • Intuicyjny interfejs
  • Wysokiej rozdzielczości pojemnościowy ekran dotykowy TFT
  • 20 przyciski funkcyjne z opisem wraz z sygnalizacją stanu
  • Wideband zapewnia jakość dźwięku HD
  • Podłączenie zestawu słuchawkowego z obsługą DHSG/ETS

Dane techniczne

  • Zasilanie: Power over Ethernet (PoE zgodnie z IEEE 802.3af, Class 0)
  • Porty Ethernet: 2-portowy przełącznik Ethernet 10/100/1000 Base-T.
  • Połączenie systemowe: Ethernet 10/100/1000 Base-T.
  • Słuchawka telefoniczna: Szeroki zakres audio, mikrofon elektretowy, dynamiczna kapsuła, kompatybilność z aparatem słuchowym
  • Przełącznik widełkowy: Magnetyczny styk przełączający
  • Głośnik: 8 Ohm, Ø 52 mm
  • Wymiary (szer. X wys. X gł.): 238 mm x 160/125 mm x 145/195 mm
  • Waga: ok. 748 g
  • ZGODNOŚĆ Z CE, EN 55032, EN 55024, EN 55035
Rodzaj produktu

Telefon przewodowy VoIP

Funkcje telefonu

Automatyczna sekretarka

Zestaw głośnomówiący

PoE

złacze zestawu słuchawkowego

Rodzaj wyświetlacza

kolorowy, dotykowy

Funkcja głośnomówiąca

tak

Złącze żeńskie RJ45

DHSG

Ilość wpisów do książki telefonicznej

2000

Kolor

czarny

UKCA

nie dotyczy

Do pobrania

Instrukcje obsługi i wskazówki dotyczące bezpieczeństwa

Instrukcje obsługi i wskazówki dotyczące bezpieczeństwa 2235699 Auerswald COMfortel D-400 Telefon przewodowy VoIP Automatyczna sekretarka, Zestaw głośnomówiący, PoE, złacze zestawu słu

Opis

Aktualny produkt premium naszych standardowych telefonów D-400, którego nieuporządkowany design, zdominowany przez duży ekran dotykowy, dobrze pasuje do każdego nowoczesnego biura. Kolorowy wyświetlacz o wysokiej rozdzielczości z pojemnościowym ekranem dotykowym jest zaprojektowany do intuicyjnej obsługi i kształtuje wizualizację w zależności od sytuacji. Widoczna w każdej obudowie dioda LED zapewnia, że nawet w przypadku rozmów telefonicznych za pomocą zakrytego zestawu słuchawkowego, każdy widzi, że ma być rozmawiany przez telefon. Nieodebralne są również połączenia odebrane i połączenia nieodebrane.

D-400 udowadnia również swoją profesjonalną różnorodność przy możliwościach rozbudowy: Niezależnie od tego, czy używasz D-400 za pomocą 20 klawiszy funkcyjnych z opisem cyfrowym i dowolnie programowalnymi przyciskami funkcyjnymi, czy też rozbudowujesz moduł D-XT20 do 80 przycisków - do obu złączy USB znajdzie się to wszystko. Idealny towarzysz w biurze i domu.

Uwaga! Opis tego produktu został przetłumaczony automatycznie. Jeśli możemy poprawić go dzięki Tobie, prosimy o kontakt.

Charakterystyka

  • Wygodne cechy
  • 6 tożsamości SIP / kont SIP
  • 4
  • jednoczesna identyfikacja połączeń – wyświetlanie numerów i nazw z lokalnej i centralnej książki telefonicznej serwera komunikacyjnego /
  • przechowywanie kapania w chmurze / PBX1
  • połączenia telefoniczne. Ochrona połączeń (DND) lokalnie za pośrednictwem telefonu lub centralnie za pomocą serwera komunikacji / chmury
  • PBPick-up
  • Dzwoniąc z telefonu / dzwoni1 rozmowy/
  • mediacja połączeń z lub bez zapowiedzi
  • lokalnie za pośrednictwem telefonu lub centralnego za pośrednictwem zestawu komunikacyjnego / Cloud-PBX1
  • utrzymują
  • rozmówcy rozmówcy za pośrednictwem telefonu lub centrali za pośrednictwem zestawu komunikacyjnego /
  • konferencji w chmurze / PBX1 lokalnie za pośrednictwem telefonu lub centrali Centralnie przez serwer komunikacji /
  • przywołanie z chmury-PBX1 przy zajętych i nieosiągalnych osiągnięcie1
  • plan wyboru kompleksowych reguł wyboru
  • , książka telefoniczna na 2.000 wpisów lokalnie w telefonie
  • LDAP - dostęp przez SSL do centralnych książki telefonicznej, np.
  • Lista połączeń OpenLDAP lub Microsoft Active Directory została dopasowana do 100 nieodebranych, wybranych i odebranych
  • połączeń w przeglądarce XML do wyświetlania menu funkcji i list (np. Przyciski wywołania, książki telefoniczne)1
  • 5-drożne przyciski nawigacyjne
  • 4 kontekstowe
  • przyciski funkcyjne do przekazywania/przekazywania połączeń oraz ustawianie głośności
  • klawiszy funkcyjnych wraz z sygnalizacją LED, służące do uzyskiwania dostępu do listy połączeń, połączenia, obsługi zestawu słuchawkowego, Tryb głośnomówiący/wspólnego słuchania i wyciszanie mikrofonu1
  • 20 przyciski funkcyjne z możliwością dowolnego oznaczania i zaprogramowania z wielokolorową diodą stanu
  • sygnalizującą pole lampy stanu (BLF) w celu wyświetlania stanu rzeczy i zajętości. 1
  • podłączenie przycisków funkcyjnych do własnych aplikacji i procesów za pomocą diod LED LUA Templates
  • do aktywnej sygnalizacji i szczegółowego, automatycznego podświetlenia tła z regulacją jasności i czasu wyłączania
  • mikrofonu
  • , montaż na ścianie. 2 Telefonu: 45° lub 30°
  • , języki: niemiecki, angielski, francuski, grecki
  • , lokalizacja wraz z językiem, godziną, Data i dźwięki
  • cechy systemowe
  • logowanie grupowe/logowanie
  • połączeń – wyświetlanie numerów i nazw z centralnej książki telefonicznej
  • proszę nie przeszkadzać / ochrona połączeń (DND)
  • Pick-up – wybieranie numeru
  • centralnie za pomocą zestawu komunikacyjnego
  • dostęp
  • do centralnej książki telefonicznej online wyszukiwanie nazw (wyszukiwanie w kierunku w tył) pole lampki kontrolnej (BLF) w celu wyświetlania reputacji i zajętości Od rozszerzeń
  • przełączania centralnych profili konfiguracji, np. Przełącznik dzień / noc
  • wysokiej
  • jakości dźwięk dzięki
  • kodekom echa: G.722 (Wideband), G.711 a-law/μ-Law, G.726, G.729, iLBC
  • komfort (CNG, Comfort Noise Generation)
  • rozpoznawanie rozmowy (VAD, Voice Detection)
  • pełny dupleks zestaw głośnomówiący,
  • 22 melodii dzwonka
  • , słuchawka, Słuchawki i zestaw głośnomówiący można
  • osobno ustawiać, osobno dla bezprzewodowych słuchawek z obsługą DHSG/ETS i bezprzewodowych zestawów słuchawkowych
  • bezpieczne
  • , zabezpieczone hasłem interfejs sieciowy
  • HTTPS-Server/Client
  • -Client (RFC 3261) – szyfrowana sygnalizacja
  • SRTP (RFC 3711 / RFC 4568) – szyfrowana transmisja danych głosowych
  • podczas przesyłania danych głosowych Layer Security (TLS)
  • VLAN (IEEE 802.1q)
  • zintegrowany VPN (IPSec, OpenVPN)
  • Administration wraz z językiem, godziną, datą i
  • skonfigurowaniem za pomocą przeglądarki internetowej (HTTPS)
  • instalacja masowa za pośrednictwem serwera provioning: Serwer redirectServer | DHCP opcje 66/67 | Rokalizacja konfiguracji za pomocą -Notify bez ponownego uruchamiania telefonu | transfer ustawień za pomocą HTTP / HTTPS / TFTP
  • obsługiwane protokoły
  • DHCPv4 (RFC 2131)
  • opcja 60
  • (Vendor class identifier) DHCPv4 opcja 66/67 (Hostname/Filename)
  • DHCPv4 opcja 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • (stos 0791) (
  • protokół IPv6 RIPv6 2460 8200
  • , Dual RFC 4241) 2460 RIPv6 Dual 8200 (RFC 6333)
  • IPV6 SLAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP (LDAP) SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: IN-BAND, RTP PAYOAD (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS SIP (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1Q)

Uwagi

Korzystając z produktu w Niemczech, nasza usługa klappt® Meister pomoże w instalacji. Z przyjemnością przedstawimy Państwu indywidualną ofertę.

Opis

Aktualny produkt premium naszych standardowych telefonów D-400, którego nieuporządkowany design, zdominowany przez duży ekran dotykowy, dobrze pasuje do każdego nowoczesnego biura. Kolorowy wyświetlacz o wysokiej rozdzielczości z pojemnościowym ekranem dotykowym jest zaprojektowany do intuicyjnej obsługi i kształtuje wizualizację w zależności od sytuacji. Widoczna w każdej obudowie dioda LED zapewnia, że nawet w przypadku rozmów telefonicznych za pomocą zakrytego zestawu słuchawkowego, każdy widzi, że ma być rozmawiany przez telefon. Nieodebralne są również połączenia odebrane i połączenia nieodebrane.

D-400 udowadnia również swoją profesjonalną różnorodność przy możliwościach rozbudowy: Niezależnie od tego, czy używasz D-400 za pomocą 20 klawiszy funkcyjnych z opisem cyfrowym i dowolnie programowalnymi przyciskami funkcyjnymi, czy też rozbudowujesz moduł D-XT20 do 80 przycisków - do obu złączy USB znajdzie się to wszystko. Idealny towarzysz w biurze i domu.

Uwaga! Opis tego produktu został przetłumaczony automatycznie. Jeśli możemy poprawić go dzięki Tobie, prosimy o kontakt.

Charakterystyka

  • Wygodne cechy
  • 6 tożsamości SIP / kont SIP
  • 4
  • jednoczesna identyfikacja połączeń – wyświetlanie numerów i nazw z lokalnej i centralnej książki telefonicznej serwera komunikacyjnego /
  • przechowywanie kapania w chmurze / PBX1
  • połączenia telefoniczne. Ochrona połączeń (DND) lokalnie za pośrednictwem telefonu lub centralnie za pomocą serwera komunikacji / chmury
  • PBPick-up
  • Dzwoniąc z telefonu / dzwoni1 rozmowy/
  • mediacja połączeń z lub bez zapowiedzi
  • lokalnie za pośrednictwem telefonu lub centralnego za pośrednictwem zestawu komunikacyjnego / Cloud-PBX1
  • utrzymują
  • rozmówcy rozmówcy za pośrednictwem telefonu lub centrali za pośrednictwem zestawu komunikacyjnego /
  • konferencji w chmurze / PBX1 lokalnie za pośrednictwem telefonu lub centrali Centralnie przez serwer komunikacji /
  • przywołanie z chmury-PBX1 przy zajętych i nieosiągalnych osiągnięcie1
  • plan wyboru kompleksowych reguł wyboru
  • , książka telefoniczna na 2.000 wpisów lokalnie w telefonie
  • LDAP - dostęp przez SSL do centralnych książki telefonicznej, np.
  • Lista połączeń OpenLDAP lub Microsoft Active Directory została dopasowana do 100 nieodebranych, wybranych i odebranych
  • połączeń w przeglądarce XML do wyświetlania menu funkcji i list (np. Przyciski wywołania, książki telefoniczne)1
  • 5-drożne przyciski nawigacyjne
  • 4 kontekstowe
  • przyciski funkcyjne do przekazywania/przekazywania połączeń oraz ustawianie głośności
  • klawiszy funkcyjnych wraz z sygnalizacją LED, służące do uzyskiwania dostępu do listy połączeń, połączenia, obsługi zestawu słuchawkowego, Tryb głośnomówiący/wspólnego słuchania i wyciszanie mikrofonu1
  • 20 przyciski funkcyjne z możliwością dowolnego oznaczania i zaprogramowania z wielokolorową diodą stanu
  • sygnalizującą pole lampy stanu (BLF) w celu wyświetlania stanu rzeczy i zajętości. 1
  • podłączenie przycisków funkcyjnych do własnych aplikacji i procesów za pomocą diod LED LUA Templates
  • do aktywnej sygnalizacji i szczegółowego, automatycznego podświetlenia tła z regulacją jasności i czasu wyłączania
  • mikrofonu
  • , montaż na ścianie. 2 Telefonu: 45° lub 30°
  • , języki: niemiecki, angielski, francuski, grecki
  • , lokalizacja wraz z językiem, godziną, Data i dźwięki
  • cechy systemowe
  • logowanie grupowe/logowanie
  • połączeń – wyświetlanie numerów i nazw z centralnej książki telefonicznej
  • proszę nie przeszkadzać / ochrona połączeń (DND)
  • Pick-up – wybieranie numeru
  • centralnie za pomocą zestawu komunikacyjnego
  • dostęp
  • do centralnej książki telefonicznej online wyszukiwanie nazw (wyszukiwanie w kierunku w tył) pole lampki kontrolnej (BLF) w celu wyświetlania reputacji i zajętości Od rozszerzeń
  • przełączania centralnych profili konfiguracji, np. Przełącznik dzień / noc
  • wysokiej
  • jakości dźwięk dzięki
  • kodekom echa: G.722 (Wideband), G.711 a-law/μ-Law, G.726, G.729, iLBC
  • komfort (CNG, Comfort Noise Generation)
  • rozpoznawanie rozmowy (VAD, Voice Detection)
  • pełny dupleks zestaw głośnomówiący,
  • 22 melodii dzwonka
  • , słuchawka, Słuchawki i zestaw głośnomówiący można
  • osobno ustawiać, osobno dla bezprzewodowych słuchawek z obsługą DHSG/ETS i bezprzewodowych zestawów słuchawkowych
  • bezpieczne
  • , zabezpieczone hasłem interfejs sieciowy
  • HTTPS-Server/Client
  • -Client (RFC 3261) – szyfrowana sygnalizacja
  • SRTP (RFC 3711 / RFC 4568) – szyfrowana transmisja danych głosowych
  • podczas przesyłania danych głosowych Layer Security (TLS)
  • VLAN (IEEE 802.1q)
  • zintegrowany VPN (IPSec, OpenVPN)
  • Administration wraz z językiem, godziną, datą i
  • skonfigurowaniem za pomocą przeglądarki internetowej (HTTPS)
  • instalacja masowa za pośrednictwem serwera provioning: Serwer redirectServer | DHCP opcje 66/67 | Rokalizacja konfiguracji za pomocą -Notify bez ponownego uruchamiania telefonu | transfer ustawień za pomocą HTTP / HTTPS / TFTP
  • obsługiwane protokoły
  • DHCPv4 (RFC 2131)
  • opcja 60
  • (Vendor class identifier) DHCPv4 opcja 66/67 (Hostname/Filename)
  • DHCPv4 opcja 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • (stos 0791) (
  • protokół IPv6 RIPv6 2460 8200
  • , Dual RFC 4241) 2460 RIPv6 Dual 8200 (RFC 6333)
  • IPV6 SLAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP (LDAP) SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: IN-BAND, RTP PAYOAD (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS SIP (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1Q)

Uwagi

Korzystając z produktu w Niemczech, nasza usługa klappt® Meister pomoże w instalacji. Z przyjemnością przedstawimy Państwu indywidualną ofertę.

Często kupowane razem

(* Podane ceny są cenami netto)
Ten produkt
Auerswald COMfortel D-400 Telefon przewodowy VoIP Automatyczna sekretarka, Zestaw głośnomówiący, PoE, złacze zestawu słu

Auerswald COMfortel D-400 Telefon przewodowy VoIP Automatyczna sekretarka, Zestaw głośnomówiący, PoE, złacze zestawu słu

Conrad Electronic

1249,00 zł*
Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

229,00 zł*
Auerswald COMfortel D-XT20i Moduł rozszerzający do telefonu LCD (TFT) kolorowy czarny

Auerswald COMfortel D-XT20i Moduł rozszerzający do telefonu LCD (TFT) kolorowy czarny

Conrad Electronic

889,00 zł*
Telefon bezprzewodowy analogowy Gigaset Pro R700H protect PRO S30852-H3176-R102, 1 szt.

Telefon bezprzewodowy analogowy Gigaset Pro R700H protect PRO S30852-H3176-R102, 1 szt.

Conrad Electronic

809,00 zł*
Suma:

3176,00 zł*

Często kupowane razem

(* Podane ceny są cenami netto)
Ten produkt
Auerswald COMfortel D-400 Telefon przewodowy VoIP Automatyczna sekretarka, Zestaw głośnomówiący, PoE, złacze zestawu słu

Auerswald COMfortel D-400 Telefon przewodowy VoIP Automatyczna sekretarka, Zestaw głośnomówiący, PoE, złacze zestawu słu

Conrad Electronic

1249,00 zł*
Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

229,00 zł*
Auerswald COMfortel D-XT20i Moduł rozszerzający do telefonu LCD (TFT) kolorowy czarny

Auerswald COMfortel D-XT20i Moduł rozszerzający do telefonu LCD (TFT) kolorowy czarny

Conrad Electronic

889,00 zł*
Telefon bezprzewodowy analogowy Gigaset Pro R700H protect PRO S30852-H3176-R102, 1 szt.

Telefon bezprzewodowy analogowy Gigaset Pro R700H protect PRO S30852-H3176-R102, 1 szt.

Conrad Electronic

809,00 zł*
Suma:

3176,00 zł*

Często wyszukiwane Telefony systemowe VoIP:

  • Telefon w zestawie

Akcesoria

(* Podane ceny są cenami netto)

Do korzystania z produktu zgodnie z przeznaczeniem wymagane są niezbędne akcesoria

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

229,00 zł*
Auerswald COMfortel D-XT20i Moduł rozszerzający do telefonu LCD (TFT) kolorowy czarny

Auerswald COMfortel D-XT20i Moduł rozszerzający do telefonu LCD (TFT) kolorowy czarny

Conrad Electronic

889,00 zł*

Ostatnio oglądane

(* Podane ceny są cenami netto)
Auerswald COMfortel D-210 Telefon przewodowy VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego, optyczna sygnaliza

Auerswald COMfortel D-210 Telefon przewodowy VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego, optyczna sygnaliza

Conrad Electronic

689,00 zł*
Auerswald COMfortel D-110 Telefon przewodowy VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego, optyczna sygnaliza

Auerswald COMfortel D-110 Telefon przewodowy VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego, optyczna sygnaliza

Conrad Electronic

609,00 zł*
Auerswald COMfortel D-600 Telefon przewodowy VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego, optyczna sygnaliza

Auerswald COMfortel D-600 Telefon przewodowy VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego, optyczna sygnaliza

Conrad Electronic

2279,00 zł*
Mitel MiVoice 5361 digitales Systemtel. Telefon systemowy, VoIP Zestaw głośnomówiący LCD czarny

Mitel MiVoice 5361 digitales Systemtel. Telefon systemowy, VoIP Zestaw głośnomówiący LCD czarny

Conrad Electronic

1049,00 zł*
Yealink SIP-T54W Telefon przewodowy VoIP Bluetooth, Zestaw głośnomówiący, do komaptybilnych aparatów słuchowych, złacze

Yealink SIP-T54W Telefon przewodowy VoIP Bluetooth, Zestaw głośnomówiący, do komaptybilnych aparatów słuchowych, złacze

Conrad Electronic

769,00 zł*
Grandstream SIP GXP-1615 Entry mit PoE Telefon przewodowy VoIP PoE kolorowy szary, czarny

Grandstream SIP GXP-1615 Entry mit PoE Telefon przewodowy VoIP PoE kolorowy szary, czarny

Conrad Electronic

209,00 zł*
Yealink MP52 E2 Teams Telefon systemowy, VoIP ekran dotykowy dotykowy szary

Yealink MP52 E2 Teams Telefon systemowy, VoIP ekran dotykowy dotykowy szary

Conrad Electronic

1289,00 zł*
Gigaset Pro P810B IP PRO Telefon systemowy, VoIP wielobarwny

Gigaset Pro P810B IP PRO Telefon systemowy, VoIP wielobarwny

Conrad Electronic

569,00 zł*
Yealink MP56 E2 Teams Telefon systemowy, VoIP ekran dotykowy dotykowy szary

Yealink MP56 E2 Teams Telefon systemowy, VoIP ekran dotykowy dotykowy szary

Conrad Electronic

1339,00 zł*
Yealink SIP-T31G Telefon systemowy, VoIP monochromatyczny szary

Yealink SIP-T31G Telefon systemowy, VoIP monochromatyczny szary

Conrad Electronic

429,00 zł*
Gigaset Pro P855BW IP PRO Telefon przewodowy VoIP czarny

Gigaset Pro P855BW IP PRO Telefon przewodowy VoIP czarny

Conrad Electronic

839,00 zł*
Auerswald COMfortel D-XT20i Moduł rozszerzający do telefonu LCD (TFT) kolorowy czarny

Auerswald COMfortel D-XT20i Moduł rozszerzający do telefonu LCD (TFT) kolorowy czarny

Conrad Electronic

889,00 zł*
Yealink W90B DECT Stacja bazowa telefonu konferencyjnego biały

Yealink W90B DECT Stacja bazowa telefonu konferencyjnego biały

Conrad Electronic

1309,00 zł*
Cisco CP-8811-3PCC-K9= Telefon systemowy, VoIP LCD drewno

Cisco CP-8811-3PCC-K9= Telefon systemowy, VoIP LCD drewno

Conrad Electronic

1549,00 zł*
Yealink SIP-T57W Telefon przewodowy VoIP Bluetooth, Zestaw głośnomówiący, do komaptybilnych aparatów słuchowych, złacze

Yealink SIP-T57W Telefon przewodowy VoIP Bluetooth, Zestaw głośnomówiący, do komaptybilnych aparatów słuchowych, złacze

Conrad Electronic

1179,00 zł*
Unify Unify OpenScape Desk Phone CP710 Telefon przewodowy VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego, PoE,

Unify Unify OpenScape Desk Phone CP710 Telefon przewodowy VoIP Zestaw głośnomówiący, złacze zestawu słuchawkowego, PoE,

Conrad Electronic

1209,00 zł*
Gigaset GIGASET P800 KEY PRO Tastenmodul Dodatkowa słuchawka czarny

Gigaset GIGASET P800 KEY PRO Tastenmodul Dodatkowa słuchawka czarny

Conrad Electronic

739,00 zł*
HP Poly HP Poly CCX 505 Business Media Phone Telefon przewodowy VoIP ekran dotykowy dotykowy czarny

HP Poly HP Poly CCX 505 Business Media Phone Telefon przewodowy VoIP ekran dotykowy dotykowy czarny

Conrad Electronic

1659,00 zł*
Yealink SIP-T33G Telefon systemowy, VoIP kolorowy szary

Yealink SIP-T33G Telefon systemowy, VoIP kolorowy szary

Conrad Electronic

559,00 zł*
Yealink SIP-T53W Telefon przewodowy VoIP Bluetooth, Zestaw głośnomówiący, do komaptybilnych aparatów słuchowych, złacze

Yealink SIP-T53W Telefon przewodowy VoIP Bluetooth, Zestaw głośnomówiący, do komaptybilnych aparatów słuchowych, złacze

Conrad Electronic

699,00 zł*
Gigaset Pro P710 IP PRO Telefon systemowy, VoIP czarny

Gigaset Pro P710 IP PRO Telefon systemowy, VoIP czarny

Conrad Electronic

439,00 zł*
  • Ponad 1 250 000 produktów

  • Konto handlowe

  • Wyceny RFQ i BOM

  • Wsparcie techniczne

  • Zlecenia terminowe

  • Centrum pomocy

  • Zamówienia

  • Dostawa

  • Zwrot  

  • Faktury

  • Gwarancja i reklamacje

  • Dyrektywa Omnibus w Conrad

  • O firmie

  • Conrad Sourcing Platform

  • Pracuj w Conrad

  • Aktualne promocje

  • Marki własne

  • Strefa porad

  • Certyfikaty

  • Informacje o dostępności cyfrowej

  • Odstępuję od umowy

  • Usługi dla firm

  • e-Procurement

  • Zapytanie ofertowe

  • Zlecenia terminowe

  • Produkty spoza katalogu

  • Vulnerability Disclosure Program

  • Serwisy

  • Serwis kalibracji

  • Kategorie produktowe A-Z

  • Nasze marki A-Z

  • Centrum dokumentacji

  • Usługa cięcia kabli na metry

  • Katalogi

  • System zarządzania rolami zakupowymi

Newsletter

Proszę podać prawidłowy adres e-mail!

Metody płatności
  • PayU
  • PayPal
  • Blik
Media społecznościowe

Kontakt
12 622 98 00
Pon-Pt godz. 8:00-17:00
bok@conrad.pl
 

Wszystkie ceny bez podatku VAT i kosztów dostawy. Przekreślona cena to zawsze najniższa cena oferty z 30 dni przed obniżką.

Wszystkie ceny zawierają podatek VAT, nie obejmują kosztów dostawy. Przekreślona cena to zawsze najniższa cena oferty z 30 dni przed obniżką.

Schneider Electric Asfora & Shelly
* Rabat obowiązuje wyłącznie na artykuły dostępne od ręki (status dostawy: zielony): 10% rabatu na wybrane produkty marki Schneider Electric oraz na cały asortyment marki Shelly. Ważne do 25.10.2026 r. na conrad.pl (z wyłączeniem produktów wysyłanych bezpośrednio przez naszych partnerów handlowych). Nie łączy się z innymi kodami rabatowymi. 1x na klienta biznesowego/osobę prywatną. W indywidualnych przypadkach może nastąpić ograniczenie ilości sprzedawanych sztuk.

  • Regulamin

  • Informacje dla konsumentów

  • Polityka prywatności

  • Polityka plików cookies

Porównanie produktów
Lista obserwowanych